• Mua VIP Member ủng hộ Forum cũng như tắt quảng cáo trên diễn đàn bạn nhé.

Chia sẻ Viettel vào mạng miễn phí 2024

Tình trạng
Không mở trả lời sau này.
Bạn ơi cho mình hỏi chút mình dán code của bạn vào termux thì bị báo lỗi như thế này, máy mình là note 7 fe đã root

Preparing to unpack .../libuuid_2.39.3-3_aarch64.deb

Unpacking libuuid (2.39.3-3)...

Selecting previously unselected package wget.

Preparing to unpack .../wget_1.21.4-1_aarch64.deb

Unpacking wget (1.21.4-1)

Setting up libuuid (2.39.3-3)

Setting up wget (1.21.4-1)

CANNOT LINK EXECUTABLE "wget": library "libssl.so.3" not

found
 
Mình đang dùng bản termux 1.119 k để ý...
Bạn dùng phiên bản dưới 1.119 bị thiếu gói bạn cần nâng cấp bằng lệnh: pkg install openssl -y
 
Tình trạng
Không mở trả lời sau này.
Back
Bên trên